<!DOCTYPE html>
<html lang="ca" dir="ltr">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.mes.ad/sites/default/files/1455615866.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El CE Sant Julià va tancar l’any sumant la quarta victòria de la temporada en vèncer per 7 a 4 el Bratar Reus." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" />
<link rel="shortlink" href="http://www.mes.ad/node/969" />
<meta property="og:site_name" content="Més esports" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" />
<meta property="og:title" content="El CE Sant Julià tanca l’any amb victòria" />
<meta property="og:description" content="El CE Sant Julià va tancar l’any sumant la quarta victòria de la temporada en vèncer per 7 a 4 el Bratar Reus." />
<meta property="og:updated_time" content="2016-12-19T04:00:01+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" />
<meta name="twitter:title" content="El CE Sant Julià tanca l’any amb victòria" />
<meta property="article:published_time" content="2016-12-19T03:55:00+01:00" />
<meta property="article:modified_time" content="2016-12-19T04:00:01+01:00" />
  <title>El CE Sant Julià tanca l’any amb victòria | Més esports</title>
  <!-- META FOR IOS & HANDHELD -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
  <meta name="HandheldFriendly" content="true" />
  <meta name="apple-touch-fullscreen" content="YES" />
  <!-- //META FOR IOS & HANDHELD -->
  <style type="text/css" media="all">
@import url("http://www.mes.ad/modules/system/system.base.css?oi2l09");
@import url("http://www.mes.ad/modules/system/system.menus.css?oi2l09");
@import url("http://www.mes.ad/modules/system/system.messages.css?oi2l09");
@import url("http://www.mes.ad/modules/system/system.theme.css?oi2l09");
</style>
<style type="text/css" media="all">
@import url("http://www.mes.ad/modules/aggregator/aggregator.css?oi2l09");
@import url("http://www.mes.ad/modules/comment/comment.css?oi2l09");
@import url("http://www.mes.ad/sites/all/modules/date/date_api/date.css?oi2l09");
@import url("http://www.mes.ad/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oi2l09");
@import url("http://www.mes.ad/modules/field/theme/field.css?oi2l09");
@import url("http://www.mes.ad/sites/all/modules/mollom/mollom.css?oi2l09");
@import url("http://www.mes.ad/modules/node/node.css?oi2l09");
@import url("http://www.mes.ad/modules/search/search.css?oi2l09");
@import url("http://www.mes.ad/sites/all/modules/simpleads/simpleads.css?oi2l09");
@import url("http://www.mes.ad/modules/user/user.css?oi2l09");
@import url("http://www.mes.ad/sites/all/modules/views/css/views.css?oi2l09");
@import url("http://www.mes.ad/sites/all/modules/ckeditor/css/ckeditor.css?oi2l09");
</style>
<style type="text/css" media="all">
@import url("http://www.mes.ad/sites/all/modules/ctools/css/ctools.css?oi2l09");
@import url("http://www.mes.ad/sites/all/modules/tagclouds/tagclouds.css?oi2l09");
@import url("http://www.mes.ad/sites/all/libraries/superfish/css/superfish.css?oi2l09");
</style>
<style type="text/css" media="all">
@import url("http://www.mes.ad/sites/all/themes/magazine/bootstrap/css/bootstrap.css?oi2l09");
@import url("http://www.mes.ad/sites/all/themes/magazine/bootstrap/css/bootstrap-theme.css?oi2l09");
@import url("http://www.mes.ad/sites/all/themes/magazine/css/base.css?oi2l09");
@import url("http://www.mes.ad/sites/all/themes/magazine/css/layout.css?oi2l09");
@import url("http://www.mes.ad/sites/all/themes/magazine/css/block.css?oi2l09");
@import url("http://www.mes.ad/sites/all/themes/magazine/css/menu.css?oi2l09");
@import url("http://www.mes.ad/sites/all/themes/magazine/css/screen.css?oi2l09");
@import url("http://www.mes.ad/sites/all/themes/magazine/css/custom.css?oi2l09");
</style>
<style type="text/css" media="only screen and (max-width:1199px)">
@import url("http://www.mes.ad/sites/all/themes/magazine/css/screens/theme-responsive.css?oi2l09");
</style>
<style type="text/css" media="all">
@import url("http://www.mes.ad/sites/all/themes/magazine/css/colors/red/style.css?oi2l09");
</style>
  <script type="text/javascript" src="http://www.mes.ad/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.mes.ad/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.mes.ad/misc/drupal.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/modules/simpleads/simpleads.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/default/files/languages/ca_y1QKN7xug61n7ObmjzzUYVxJzKtzuBbhETJBGdTbIc8.js?oi2l09"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-377dd3c1-852e-1a14-b9b4-18f15fe8eec","version":"5x","lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/modules/captcha/captcha.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/modules/google_analytics/googleanalytics.js?oi2l09"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-73805462-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/modules/field_group/field_group.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/libraries/superfish/supposition.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/libraries/superfish/superfish.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/libraries/superfish/supersubs.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/modules/superfish/superfish.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/themes/magazine/js/jquery.cookie.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/themes/magazine/js/weebpal.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/themes/magazine/js/jquery.smooth-scroll.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/themes/magazine/js/mobile_menu.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/themes/magazine/js/magazine.js?oi2l09"></script>
<script type="text/javascript" src="http://www.mes.ad/sites/all/themes/magazine/js/responsive.js?oi2l09"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"magazine","theme_token":"KwDKjQCBlt-I6CW_JIhWnAzQnuOFpYMRocIbCD20lWY","js":{"\/\/platform.twitter.com\/widgets.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"public:\/\/languages\/ca_y1QKN7xug61n7ObmjzzUYVxJzKtzuBbhETJBGdTbIc8.js":1,"0":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"1":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1,"sites\/all\/themes\/magazine\/js\/jquery.cookie.js":1,"sites\/all\/themes\/magazine\/js\/weebpal.js":1,"sites\/all\/themes\/magazine\/js\/jquery.smooth-scroll.js":1,"sites\/all\/themes\/magazine\/js\/mobile_menu.js":1,"sites\/all\/themes\/magazine\/js\/magazine.js":1,"sites\/all\/themes\/magazine\/js\/responsive.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/themes\/magazine\/bootstrap\/css\/bootstrap.css":1,"sites\/all\/themes\/magazine\/bootstrap\/css\/bootstrap-theme.css":1,"sites\/all\/themes\/magazine\/css\/base.css":1,"sites\/all\/themes\/magazine\/css\/layout.css":1,"sites\/all\/themes\/magazine\/css\/block.css":1,"sites\/all\/themes\/magazine\/css\/menu.css":1,"sites\/all\/themes\/magazine\/css\/screen.css":1,"sites\/all\/themes\/magazine\/css\/custom.css":1,"sites\/all\/themes\/magazine\/css\/screens\/theme-responsive.css":1,"sites\/all\/themes\/magazine\/css\/colors\/red\/style.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/simpleads"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/content\/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria":true,"\/content\/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria?destination=node\/969":true},"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":true,"dropShadows":true,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}},"field_group":{"div":"full"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-969 node-type-article skin-red bg-default" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
  
  
  <header id="header-wrapper" class="wrapper">
    <div class="container">
              <a href="/" title="Inici" id="logo">
          <img src="http://www.mes.ad/sites/default/files/mes-esports-logo-big.png" alt="Inici" />
        </a>
            
        <div class="region region-header">
    <div id="block-block-3" class="block block-block">
  <div class="block-inner">
            
    <div class="content">
      <!--p>
  <span>Troba'ns també a les Xarxes Socials</span>
</p-->

<ul class="social-list">
	<li class="social-list"><a class="fa fa-facebook" href="https://www.facebook.com/MesAndorra" title="Facebook"><span>Facebook</span></a></li>
	<li class="social-list"><a class="fa fa-twitter" href="https://twitter.com/Mes_Andorra" title="Twitter"><span>Twitter</span></a></li>
       	<li class="social-list"><a class="fa fa-rss" href="http://www.mes.ad/rss-full.xml" title="RSS"><span>RSS</span></a></li>
</ul>
    </div>
  </div>
</div>
<div id="block-search-form" class="block block-search">
  <div class="block-inner">
            
    <div class="content">
      <form action="/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Introduïu els termes que voleu cercar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-DNsqdYvenfSWv2U-AyvMjIu9MA-sTOi-0aEBFMkVK_w" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
      <ul class="wp-special-button">
        
        <li class="wp-user">
                      <i class="wp-icon-user wp-icon-user-login fa fa-sign-in"></i>
          
                      <div id="wp-user-wrapper" class="wp-special-button-content" style="display: none">
                <div class="region region-user-button">
    <div id="block-user-login" class="block block-user">
  <div class="block-inner">
            
    <div class="content">
      <form action="/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria?destination=node/969" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'usuari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Contrasenya <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Crea un compte d&#039;usuari nou.">Crea un compte nou</a></li>
<li class="last"><a href="/user/password" title="Demana una nova contrasenya per correu electrònic.">Demana una contrasenya nova</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-CqhZwfQasWlDZ0Caz9HU-PAWr3MFgmHKYn98l7-Jsgo" />
<input type="hidden" name="form_id" value="user_login_block" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="2110782" />
<input type="hidden" name="captcha_token" value="29569ee410fed3676c46d62fbcfe6ab8" />
<img src="/image_captcha?sid=2110782&amp;amp;ts=1482420220" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Entra" class="form-submit" /></div></div></form>    </div>
  </div>
</div>
  </div>
            </div>
                  </li>

      </ul>

              <a id="menu-toggle" class="navbar-toggle" href="#menu-toggle">
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </a>

                  <nav id="main-menu-wrapper" class="wrapper">
            <div class="grid-inner">
                <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system menu-principal block-menu">
  <div class="block-inner">
            
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/" title="Home">Inici</a></li>
<li class="leaf"><a href="/la-jornada">La Jornada</a></li>
<li class="leaf"><a href="/a-fons">A Fons</a></li>
<li class="leaf"><a href="/poliesportiu" title="">La Jornada al Complert</a></li>
<li class="leaf"><a href="/residents">Residents</a></li>
<li class="leaf"><a href="/joves-promeses">Joves Promeses</a></li>
<li class="leaf"><a href="/esport-adaptat">Esport Adaptat</a></li>
<li class="leaf"><a href="/opini%C3%B3" title="">Opinió</a></li>
<li class="last leaf"><a href="http://www.mes.ad/sites/default/files/Tarifes-2016/Tarifes%20publicitat%20M%C3%89S%202016.pdf" target="_blank" title="">Tarifes</a></li>
</ul>    </div>
  </div>
</div>
  </div>
            </div>
          </nav>
              </div>
    </header>

          <nav id="sports-menu-wrapper" class="wrapper">
        <div class="container">
          <a id="menu-toggle-sports" class="responsive-sport-menu-button" href="#menu-toggle-sports">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </a>
          <div class="container-inner">
              <div class="region region-sports-menu">
    <div id="block-superfish-1" class="block block-superfish">
  <div class="block-inner">
            
    <div class="content">
      <ul id="superfish-1" class="menu sf-menu sf-menu-sports-menu sf-horizontal sf-style-none sf-total-items-11 sf-parent-items-9 sf-single-items-2"><li id="menu-440-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/category/b%C3%A0squet" title="Bàsquet" class="sf-depth-1">Bàsquet</a></li><li id="menu-581-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/category/futbol-global" title="Futbol" class="sf-depth-1 menuparent">Futbol</a><ul><li id="menu-1024-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/futbol" title="Futbol" class="sf-depth-2">Futbol</a></li><li id="menu-564-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/futbol-sala" title="Futbol Sala" class="sf-depth-2">Futbol Sala</a></li></ul></li><li id="menu-442-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/category/neu" title="Neu" class="sf-depth-1 menuparent">Neu</a><ul><li id="menu-573-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/esqu%C3%AD-alpi" title="Esquí Alpi" class="sf-depth-2">Esquí Alpi</a></li><li id="menu-565-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/esqu%C3%AD-de-muntanya" title="Esquí de muntanya" class="sf-depth-2">Esquí de muntanya</a></li><li id="menu-570-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/category/esqu%C3%AD-de-fons" title="Esquí de fons" class="sf-depth-2">Esquí de fons</a></li><li id="menu-572-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/category/freeride" title="Freeride" class="sf-depth-2">Freeride</a></li><li id="menu-1000-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/snowboarding" title="Snowboarding" class="sf-depth-2">Snowboarding</a></li><li id="menu-568-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/category/quil%C3%B2metre-llan%C3%A7at" title="Quilòmetre llançat" class="sf-depth-2">Quilòmetre llançat</a></li></ul></li><li id="menu-441-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/category/rugbi" title="Rugbi" class="sf-depth-1">Rugbi</a></li><li id="menu-546-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/category/raqueta" title="Raqueta" class="sf-depth-1 menuparent">Raqueta</a><ul><li id="menu-569-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/tennis" title="Tennis" class="sf-depth-2">Tennis</a></li><li id="menu-571-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/tennis-taula" title="Tennis Taula" class="sf-depth-2">Tennis Taula</a></li><li id="menu-1807-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/category/esquaix" title="Esquaix" class="sf-depth-2">Esquaix</a></li><li id="menu-537-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/category/paddle" title="Paddle" class="sf-depth-2">Paddle</a></li></ul></li><li id="menu-547-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/category/gimn%C3%A0stica" title="Gimnàstica" class="sf-depth-1 menuparent">Gimnàstica</a><ul><li id="menu-996-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/gimn%C3%A0sia-art%C3%ADstica" title="Gimnàsia Artística" class="sf-depth-2">Gimnàsia Artística</a></li><li id="menu-997-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/gimn%C3%A0sia-r%C3%ADtmica" title="Gimnàsia Rítmica" class="sf-depth-2">Gimnàsia Rítmica</a></li></ul></li><li id="menu-436-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-13 sf-parent-children-0 sf-single-children-13 menuparent"><a href="/category/atletisme" title="Atletisme" class="sf-depth-1 menuparent">Atletisme</a><ul><li id="menu-542-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/cursa" title="Cursa" class="sf-depth-2">Cursa</a></li><li id="menu-1001-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/cursa-velocitat" title="Cursa Velocitat" class="sf-depth-2">Cursa Velocitat</a></li><li id="menu-1002-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/category/cursa-en-ruta" title="Cursa en Ruta" class="sf-depth-2">Cursa en Ruta</a></li><li id="menu-1003-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/category/cursa-obstacles" title="Cursa Obstacles" class="sf-depth-2">Cursa Obstacles</a></li><li id="menu-1010-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/cursa-de-fons" title="Cursa de Fons" class="sf-depth-2">Cursa de Fons</a></li><li id="menu-567-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/category/cursa-de-muntanya" title="Cursa de Muntanya" class="sf-depth-2">Cursa de Muntanya</a></li><li id="menu-1004-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/category/salt-de-longitud" title="Salt de Longitud" class="sf-depth-2">Salt de Longitud</a></li><li id="menu-1005-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/category/salt-al%C3%A7ada" title="Salt Alçada" class="sf-depth-2">Salt Alçada</a></li><li id="menu-1006-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/category/llan%C3%A7ament-martell" title="Llançament Martell" class="sf-depth-2">Llançament Martell</a></li><li id="menu-1007-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/category/llan%C3%A7ament-jabalina" title="Llançament Jabalina" class="sf-depth-2">Llançament Jabalina</a></li><li id="menu-1008-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/category/llan%C3%A7ament-pes" title="Llançament Pes" class="sf-depth-2">Llançament Pes</a></li><li id="menu-1009-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/category/marxa" title="Marxa" class="sf-depth-2">Marxa</a></li><li id="menu-566-1" class="last odd sf-item-13 sf-depth-2 sf-no-children"><a href="/category/curses-populars" title="Curses populars" class="sf-depth-2">Curses populars</a></li></ul></li><li id="menu-437-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/category/motor" title="Motor" class="sf-depth-1 menuparent">Motor</a><ul><li id="menu-560-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/automovilisme" title="Automovilisme" class="sf-depth-2">Automovilisme</a></li><li id="menu-1011-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/automovilisme-neu" title="Automovilisme Neu" class="sf-depth-2">Automovilisme Neu</a></li><li id="menu-563-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/category/motociclisme" title="Motociclisme" class="sf-depth-2">Motociclisme</a></li></ul></li><li id="menu-434-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/category/ciclisme" title="Ciclisme" class="sf-depth-1 menuparent">Ciclisme</a><ul><li id="menu-561-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/ciclisme-ruta" title="Ciclisme Ruta" class="sf-depth-2">Ciclisme Ruta</a></li><li id="menu-562-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/btt" title="BTT" class="sf-depth-2">BTT</a></li></ul></li><li id="menu-554-1" class="middle even sf-item-10 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/category/lluita" title="Lluita" class="sf-depth-1 menuparent">Lluita</a><ul><li id="menu-557-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/boxa" title="Boxa" class="sf-depth-2">Boxa</a></li><li id="menu-555-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/karate" title="Karate" class="sf-depth-2">Karate</a></li><li id="menu-543-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/category/taekwondo" title="Taekwondo" class="sf-depth-2">Taekwondo</a></li><li id="menu-556-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/category/judo" title="Judo" class="sf-depth-2">Judo</a></li></ul></li><li id="menu-439-1" class="last odd sf-item-11 sf-depth-1 sf-total-children-19 sf-parent-children-2 sf-single-children-17 menuparent"><a href="/category/altres-esports" title="Altres esports" class="sf-depth-1 menuparent">Altres esports</a><ul><li id="menu-1977-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/category/alpinisme" title="Alpinisme" class="sf-depth-2">Alpinisme</a></li><li id="menu-1978-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/category/culturisme" title="Culturisme" class="sf-depth-2">Culturisme</a></li><li id="menu-1459-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/category/handbol" title="Handbol" class="sf-depth-2">Handbol</a></li><li id="menu-1979-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/category/pol%C3%ADtica-esportiva" title="Política Esportiva" class="sf-depth-2">Política Esportiva</a></li><li id="menu-553-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/category/v%C3%B2leibol" title="Vòleibol" class="sf-depth-2">Vòleibol</a></li><li id="menu-540-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/category/nataci%C3%B3" title="Natació" class="sf-depth-2">Natació</a></li><li id="menu-1460-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/category/nataci%C3%B3-sincronitzada" title="Natació sincronitzada" class="sf-depth-2">Natació sincronitzada</a></li><li id="menu-1461-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/category/waterpolo" title="Waterpolo" class="sf-depth-2">Waterpolo</a></li><li id="menu-1163-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/category/halterof%C3%ADlia" title="Halterofília" class="sf-depth-2">Halterofília</a></li><li id="menu-545-1" class="middle even sf-item-10 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/category/hoquei" title="Hoquei" class="sf-depth-2 menuparent">Hoquei</a><ul><li id="menu-1012-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/category/hoquei-patins" title="Hoquei Patins" class="sf-depth-3">Hoquei Patins</a></li><li id="menu-1013-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/category/hoquei-herba" title="Hoquei Herba" class="sf-depth-3">Hoquei Herba</a></li></ul></li><li id="menu-538-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/category/vela" title="Vela" class="sf-depth-2">Vela</a></li><li id="menu-552-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/category/golf" title="Golf" class="sf-depth-2">Golf</a></li><li id="menu-544-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/category/tir" title="Tir" class="sf-depth-2">Tir</a></li><li id="menu-536-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/category/hipica" title="Hipica" class="sf-depth-2">Hipica</a></li><li id="menu-1041-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/category/parkour" title="Parkour" class="sf-depth-2">Parkour</a></li><li id="menu-541-1" class="middle even sf-item-16 sf-depth-2 sf-no-children"><a href="/category/pesca" title="Pesca" class="sf-depth-2">Pesca</a></li><li id="menu-1101-1" class="middle odd sf-item-17 sf-depth-2 sf-no-children"><a href="/category/escacs" title="Escacs" class="sf-depth-2">Escacs</a></li><li id="menu-1102-1" class="middle even sf-item-18 sf-depth-2 sf-no-children"><a href="/category/petanca" title="Petanca" class="sf-depth-2">Petanca</a></li><li id="menu-539-1" class="last odd sf-item-19 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/category/patinatge" title="Patinatge" class="sf-depth-2 menuparent">Patinatge</a><ul><li id="menu-998-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/category/art%C3%ADstic" title="Artístic" class="sf-depth-3">Artístic</a></li><li id="menu-999-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/category/velocitat" title="Velocitat" class="sf-depth-3">Velocitat</a></li></ul></li></ul></li></ul>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </nav>
    

    
          <section id="panel-header-wrapper" class="wrapper panel-header">
        <div class="container">
          <div class="row">
            <div class="panel-column col-lg-12 col-md-12 col-sm-12 col-xs-12 panel-header-1">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-header-1">
    <div id="block-block-4--2" class="block block-block">
  <div class="block-inner">
            
    <div class="content">
      <!--div class="banner"><img src="/sites/default/files/images/banner/banner.jpg" alt="Sport"/></div-->    </div>
  </div>
</div>
  </div>
                  </div>
      </div>          </div>
        </div>
      </section>
    

    
    <section id="main-wrapper" class="wrapper">
      <div class="container">
	        <div class="row main-content">
          <div id="main-content" class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
            <div class="grid-inner clearfix">
                                          
                                              <h1 id="page-title"><span>El CE Sant Julià tanca l’any amb victòria</span></h1>
                              
                <div class="region region-content">
    <div id="block-system-main" class="block block-system">
  <div class="block-inner">
            
    <div class="content">
      <div id="node-969" class="node node-article node-promoted clearfix">

  
      
      <div class="submitted">
      el 19/12/2016    </div>
  
  <div class="content">
    <div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even">Redacció</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>El CE Sant Julià va tancar l’any sumant la quarta victòria de la temporada en vèncer per 7 a 4 el Bratar Reus. Els de Jorge Dias, que van dominar per 5 a 1, es van complicar la vida i van veure com els reusencs s’apropaven a només un gol (5 a 4). El CE Sant Julià va despertar i va sentenciar. Els gols del partit van ser dos d’Allan i Xavi Santaella i un de Kévin Santos, Omar i Jona. Per la seva banda, avui a les 18.30 hores la selecció disputa un amistós contra Estònia. </p>
<p> </p>
</div></div></div><div id="node-article-full-group-taxonomy" class="group-taxonomy field-group-div"><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Categoria:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/futbol-sala">Futbol Sala</a></div></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" st_title="El CE Sant Julià tanca l’any amb victòria" class="st_facebook"></span>
<span st_url="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" st_title="El CE Sant Julià tanca l’any amb victòria" class="st_twitter" st_via="" st_username=""></span>
<span st_url="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" st_title="El CE Sant Julià tanca l’any amb victòria" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" st_title="El CE Sant Julià tanca l’any amb victòria" class="st_email" st_via="" st_username=""></span>
</div></div>
  </div>

  <ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/969%23comment-form">Inicieu sessió</a> o <a href="/user/register?destination=node/969%23comment-form">registreu-vos</a> per a enviar comentaris</span></li>
</ul>
  
</div>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT -->

                      <aside id="sidebar-first-wrapper" class="sidebar col-lg-3 col-md-3 col-sm-12 col-xs-12">
              <div class="grid-inner clearfix">
                  <div class="region region-sidebar-first">
    <div id="block-simpleads-ad-groups-105--2" class="block block-simpleads">
  <div class="block-inner">
            
    <div class="content">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-105', 105, 1);
  </script>
    <div class="simpleads-105"></div>

    
</div>
    </div>
  </div>
</div>
<div id="block-views-diari-actual-block--2" class="block block-views">
  <div class="block-inner">
              <h2><span>Descarrega&#039;t el Més Esports!</span></h2>
        
    <div class="content">
      <div class="view view-diari-actual view-id-diari_actual view-display-id-block view-dom-id-d89436d11da683a899a0646a0cbd2d57">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada">        <div class="field-content"><a href="http://www.mes.ad/sites/default/files/diari/mes%20esports%202016-12-19.pdf" target="_blank"><img src="http://www.mes.ad/sites/default/files/portadaMES.jpg" width="250" height="337" alt="" /></a>
<br />
<div class="views-field views-field-view-node"><span class="field-content"><a href="http://www.mes.ad/sites/default/files/diari/mes%20esports%202016-12-19.pdf" target="_blank">Descarrega't el PDF</a></span></div></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="views-field views-field-view-node"><span class="field-content"><a href="/hemeroteca">Altres diaris Més Esports</a></span></div>    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-9--2" class="block block-block">
  <div class="block-inner">
            
    <div class="content">
      <script type="text/javascript">
var uri = 'https://impes.tradedoubler.com/imp?type(js)pool(529932)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>    </div>
  </div>
</div>
<div id="block-aggregator-feed-1--2" class="block block-aggregator">
  <div class="block-inner">
              <h2><span>Bondia - Darreres notícies</span></h2>
        
    <div class="content">
      <div class="item-list"><ul><li class="first"><a href="http://www.bondia.ad/esports/amb-els-millors-sub-16-de-catalunya">Amb els millors sub-16 de Catalunya</a>
</li>
<li><a href="http://www.bondia.ad/esports/no-es-una-obsessio-es-una-illusio">No és una obsessió, és una il·lusió</a>
</li>
<li><a href="http://www.bondia.ad/economia/la-uifand-alerta-de-les-operacions-evitar-lintercanvi-automatic">La Uifand alerta de les operacions per evitar l’intercanvi automàtic</a>
</li>
<li><a href="http://www.bondia.ad/societat/oposicio-dels-propietaris-lobligacio-de-decorar-amb-vinils-els-locals-buits">Oposició dels propietaris a l’obligació de decorar amb vinils els locals buits</a>
</li>
<li class="last"><a href="http://www.bondia.ad/politica/el-ps-demana-pels-retards-en-el-pagament-de-les-ajudes-al-lloguer">El PS demana pels retards en el pagament de les ajudes al lloguer</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/1" title="Visualitza les notícies recents d&#039;aquest canal.">Més</a></div>    </div>
  </div>
</div>
<div id="block-simpleads-ad-groups-151--2" class="block block-simpleads">
  <div class="block-inner">
            
    <div class="content">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-151', 151, 1);
  </script>
    <div class="simpleads-151"></div>

    
</div>
    </div>
  </div>
</div>
<div id="block-block-10--2" class="block block-block">
  <div class="block-inner">
              <h2><span>Especial Copa del món d&#039;Esquí 2016</span></h2>
        
    <div class="content">
      <p><a href="/sites/default/files/Especials/Copa_Mon.pdf" target="_blank"><img src="/sites/default/files/Especials/Copa_Mon-250.png" style="height:322px; width:250px" /></a></p>
    </div>
  </div>
</div>
<div id="block-tagclouds-1--2" class="block block-tagclouds">
  <div class="block-inner">
              <h2><span>Tags</span></h2>
        
    <div class="content">
      <span class='tagclouds-term'><a href="/tags/albert-llovera" class="tagclouds level1" title="">Albert Llovera</a></span>
<span class='tagclouds-term'><a href="/tags/andorra" class="tagclouds level5" title="">Andorra</a></span>
<span class='tagclouds-term'><a href="/tags/bc-morabanc-andorra" class="tagclouds level2" title="">BC MoraBanc Andorra</a></span>
<span class='tagclouds-term'><a href="/tags/btt" class="tagclouds level1" title="">BTT</a></span>
<span class='tagclouds-term'><a href="/tags/b%C3%A0squet" class="tagclouds level2" title="">bàsquet</a></span>
<span class='tagclouds-term'><a href="/tags/ciclisme" class="tagclouds level1" title="">ciclisme</a></span>
<span class='tagclouds-term'><a href="/tags/lliga-acb" class="tagclouds level3" title="">Lliga ACB</a></span>
<span class='tagclouds-term'><a href="/tags/lluita-de-cl%C3%A0ssic" class="tagclouds level2" title="">Lluita de Clàssic</a></span>
<span class='tagclouds-term'><a href="/tags/morabanc" class="tagclouds level6" title="">morabanc</a></span>
<span class='tagclouds-term'><a href="/tags/m%C3%A9s-esports" class="tagclouds level2" title="">Més esports</a></span>
<span class='tagclouds-term'><a href="/tags/opini%C3%B3-m%C3%A9s-esport" class="tagclouds level1" title="">Opinió més esport</a></span>
<span class='tagclouds-term'><a href="/tags/vallnord" class="tagclouds level1" title="">Vallnord</a></span>
<div class="more-link"><a href="/tagclouds/chunk/1" title="més etiquetes">Més</a></div>    </div>
  </div>
</div>
  </div>
              </div>
            </aside>
          
                      <aside id="sidebar-second-wrapper" class="sidebar col-lg-3 col-md-3 col-sm-12 col-xs-12">
              <div class="grid-inner clearfix">
                  <div class="region region-sidebar-second">
    <div id="block-views-videos-block-1--2" class="block block-views">
  <div class="block-inner">
              <h2><span>Vídeos</span></h2>
        
    <div class="content">
      <div class="view view-videos view-id-videos view-display-id-block_1 wp-videos-listing-view-2 view-dom-id-31985224be36292b83fee18254a61489">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/federaci%C3%B3-andorrana-de-futbol"><img src="http://www.mes.ad/sites/default/files/styles/sport_medium/public/video_embed_field_thumbnails/youtube/BkHID6Wc9V4.jpg?itok=q1UWdyqo" width="270" height="168" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/federaci%C3%B3-andorrana-de-futbol">Federació Andorrana de futbol</a></span>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-changed">        <span class="field-content">oct. 06, 2016 11:12am</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/excalibur-race-2016-vallnord"><img src="http://www.mes.ad/sites/default/files/styles/sport_medium/public/video_embed_field_thumbnails/youtube/OFcOuT26980.jpg?itok=67D4Kva7" width="270" height="168" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/excalibur-race-2016-vallnord">EXCALIBUR RACE 2016 VALLNORD </a></span>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-changed">        <span class="field-content">jun 23, 2016 03:38pm</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Resum de la 2a edició de la cursa d'obstacles d'ANDORRA,<br />
Excalibur Race 2016</p>
<p>Via: ...</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/2016-fim-trial-world-championship-sant-julia-de-loria-and"><img src="http://www.mes.ad/sites/default/files/styles/sport_medium/public/video_embed_field_thumbnails/youtube/rsJ2IqEXZ2w.jpg?itok=twAS7Wfo" width="270" height="168" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/2016-fim-trial-world-championship-sant-julia-de-loria-and">2016 FIM Trial World Championship - Sant Julia de Loria (AND)</a></span>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-changed">        <span class="field-content">jun 21, 2016 10:25am</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Via: ...</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/bicycle-touring-andorra-epic-drone-footage"><img src="http://www.mes.ad/sites/default/files/styles/sport_medium/public/video_embed_field_thumbnails/youtube/VADTK2MyBKg.jpg?itok=2li6pn73" width="270" height="168" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/bicycle-touring-andorra-epic-drone-footage">Bicycle Touring in Andorra - Epic Drone Footage</a></span>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-changed">        <span class="field-content">jun 21, 2016 10:21am</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p><span style="font-family:roboto,arial,sans-serif">Bicycle Touring Pro (official website): </span><br />...</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/maxiavalanche-europ-cup-vallnord-2016"><img src="http://www.mes.ad/sites/default/files/styles/sport_medium/public/video_embed_field_thumbnails/youtube/0lp8QicDfQM.jpg?itok=5-9_52Sz" width="270" height="168" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/maxiavalanche-europ-cup-vallnord-2016">Maxiavalanche Europ Cup Vallnord 2016</a></span>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-changed">        <span class="field-content">jun 17, 2016 09:37am</span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><p>Vídeo promocional de la prova andorrana de la Maxiavalanche 2016 que es disputa els dies 18 i 19 de juny a Vallnord Bike Park, Andorra.</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-twitter-block-1--2" class="block block-twitter-block wp-twitter-block">
  <div class="block-inner">
              <h2><span>Més Esports Tweets</span></h2>
        
    <div class="content">
      <a href="https://twitter.com/Mes_Andorra" class="twitter-timeline" data-widget-id="699959771236007936" data-link-color="#E21A2C" data-chrome="noheader nofooter noborders noscrollbar transparent" data-border-color="#E21A2C" data-tweet-limit="3" data-aria-polite="polite">Tweets by Mes_Andorra</a>    </div>
  </div>
</div>
  </div>
              </div>
            </aside>
                  </div>
      </div>
    </section>


    
    
    
    
          <section id="breadcrumb-wrapper" class="wrapper">
        <h2 class="element-invisible">Esteu aquí</h2><div class="breadcrumb"><a href="/">Inici</a></div>      </section>
    
    <a title="Back to Top" class="btn-btt" href="#Top">Back to Top</a>

          <section id="panel-fifth-wrapper" class="wrapper panel-fifth">
        <div class="container">
          <div class="row">
            <div class="panel-column col-lg-2 col-md-2 col-sm-12 col-xs-12 panel-fifth-1">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-fifth-1">
    <div id="block-views-footer-block--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block view-dom-id-3a8cc89b572b875b7b63936705b06af2">
            <div class="view-header">
      <h2><span><a href="/category/futbol-global">Futbol</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/futbol">Futbol</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/futbol-sala">Futbol Sala</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-2--2" class="block block-block">
  <div class="block-inner">
            
    <div class="content">
      <div class="view-header">
      <h2><span><a href="/category/bàsquet">Basket</a></span></h2>
</div>
<div class="view-content">
       <div class="item-list">    
        <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
            <div class="views-field views-field-name">        <span class="field-content"><a href="/category/bàsquet">Basket</a></span>  </div></li>
        </ul>
      </div>    
</div>
    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block">
  <div class="block-inner">
            
    <div class="content">
      <div class="view-header">
      <h2><span><a href="/category/rugbi">Rugbi</a></span></h2>
</div>
<div class="view-content">
       <div class="item-list">    
        <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
            <div class="views-field views-field-name">        <span class="field-content"><a href="/category/rugbi">Rugbi</a></span>  </div></li>
        </ul>
      </div>    
</div>
    </div>
  </div>
</div>
<div id="block-views-footer-block-2--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_2 view-dom-id-2f5b8d7252ad5f18754789360623d3b1">
            <div class="view-header">
      <h2><span><a href="/category/ciclisme">Ciclisme</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/ciclisme-ruta">Ciclisme Ruta</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/btt">BTT</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-footer-block-7--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_7 view-dom-id-f9e3f34275ffaeed25dd6d2752aa7cdd">
            <div class="view-header">
      <h2><span><a href="/category/motor">Motor</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/automovilisme">Automovilisme</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/automovilisme-neu">Automovilisme Neu</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/motociclisme">Motociclisme</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column col-lg-2 col-md-2 col-sm-12 col-xs-12 panel-fifth-2">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-fifth-2">
    <div id="block-views-footer-block-1--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_1 view-dom-id-469a147e4dba22392d50b65e36531772">
            <div class="view-header">
      <h2><span><a href="/category/neu">Neu</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/esqu%C3%AD-alpi">Esquí Alpi</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/esqu%C3%AD-de-muntanya">Esquí de muntanya</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/esqu%C3%AD-de-fons">Esquí de fons</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/freeride">Freeride</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/snowboarding">Snowboarding</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/quil%C3%B2metre-llan%C3%A7at">Quilòmetre llançat</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-footer-block-6--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_6 view-dom-id-e25b3b3d52c8edfbf83fda8b47137d33">
            <div class="view-header">
      <h2><span><a href="/category/raqueta">Raqueta</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/tennis">Tennis</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/tennis-taula">Tennis Taula</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/esquaix">Esquaix</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/paddle">Paddle</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-footer-block-8--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_8 view-dom-id-a786597a4daeaf4d94832af281c5fbb2">
            <div class="view-header">
      <h2><span><a href="/category/lluita">Lluita</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/boxa">Boxa</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/karate">Karate</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/taekwondo">Taekwondo</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/judo">Judo</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column col-lg-2 col-md-2 col-sm-12 col-xs-12 panel-fifth-3">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-fifth-3">
    <div id="block-views-footer-block-3--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_3 view-dom-id-5c63747558873599167dec82ab3c71f2">
            <div class="view-header">
      <h2><span><a href="/category/atletisme">Atletisme</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/cursa">Cursa</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/cursa-velocitat">Cursa Velocitat</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/cursa-en-ruta">Cursa en Ruta</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/cursa-obstacles">Cursa Obstacles</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/cursa-de-fons">Cursa de Fons</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/cursa-de-muntanya">Cursa de Muntanya</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/salt-de-longitud">Salt de Longitud</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/salt-al%C3%A7ada">Salt Alçada</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/llan%C3%A7ament-martell">Llançament Martell</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/llan%C3%A7ament-jabalina">Llançament Jabalina</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/llan%C3%A7ament-pes">Llançament Pes</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/marxa">Marxa</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/curses-populars">Curses populars</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-footer-block-4--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_4 view-dom-id-39a08019fb7a7560d17f4df036d21fed">
            <div class="view-header">
      <h2><span><a href="/category/raqueta">Raqueta</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/tennis">Tennis</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/tennis-taula">Tennis Taula</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/esquaix">Esquaix</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/paddle">Paddle</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column col-lg-2 col-md-2 col-sm-12 col-xs-12 panel-fifth-4">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-fifth-4">
    <div id="block-views-footer-block-5--2" class="block block-views">
  <div class="block-inner">
            
    <div class="content">
      <div class="view view-footer view-id-footer view-display-id-block_5 view-dom-id-6310ecdd72efb0c61dac4ca9e12612f5">
            <div class="view-header">
      <h2><span><a href="/category/altres-esports">Altres esports</a></span></h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/handbol">Handbol</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/alpinisme">Alpinisme</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/culturisme">Culturisme</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/pol%C3%ADtica-esportiva">Política Esportiva</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/v%C3%B2leibol">Vòleibol</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/nataci%C3%B3">Natació</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/nataci%C3%B3-sincronitzada">Natació sincronitzada</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/waterpolo">Waterpolo</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/halterof%C3%ADlia">Halterofília</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/hoquei">Hoquei</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/vela">Vela</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/golf">Golf</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/tir">Tir</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/hipica">Hipica</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/parkour">Parkour</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/pesca">Pesca</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/escacs">Escacs</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/petanca">Petanca</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/category/patinatge">Patinatge</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column col-lg-4 col-md-4 col-sm-12 col-xs-12 panel-fifth-5">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-fifth-5">
    <div id="block-block-11--2" class="block block-block">
  <div class="block-inner">
            
    <div class="content">
      <p>
  <span>Troba'ns també a les Xarxes Socials</span>
</p>

<ul class="social-list">
	<li class="social-list"><a class="fa fa-facebook" href="https://www.facebook.com/MesAndorra" title="Facebook"><span>Facebook</span></a></li>
	<li class="social-list"><a class="fa fa-twitter" href="https://twitter.com/Mes_Andorra" title="Twitter"><span>Twitter</span></a></li>
       	<li class="social-list"><a class="fa fa-rss" href="http://www.mes.ad/rss-full.xml" title="RSS"><span>RSS</span></a></li>
</ul>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>          </div>
        </div>
      </section>
    
          <div id="footer-wrapper" class="wrapper">
        <div class="container">
          <div id="footer" class="clearfix">
              <div class="region region-footer">
    <div id="block-block-1" class="block block-block copyright">
  <div class="block-inner">
            
    <div class="content">
      <p>Copyright © 2016 Més Esports. Tots els drets reservats.</p>
    </div>
  </div>
</div>
<div id="block-menu-menu-footer" class="block block-menu">
  <div class="block-inner">
            
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/" title="Home">Inici</a></li>
<li class="last leaf"><a href="/contacte" title="">Contacte</a></li>
</ul>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
      </div>
      </div>
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</body>
</html>
